Als bot erkannt, aber unlock.griefergames funktioniert nicht

Liebes GrieferGames-Mitglied,
auch wir sind von der neuen Datenschutz-Grundverordnung (DSGVO) betroffen und werden uns natürlich danach richten.
Daher bitten wir dich, unsere Impressum- & Datenschutzseiten durchzulesen, welche du unter Impressum & Datenschutz findest.

Diese Nachricht wird dir solange angezeigt, bis du die Datenschutzbestimmungen durch Schließen dieser Nachricht mit dem „x“ (oben rechts zu sehen) akzeptierst.




Eine Auflistung aller Daten, welche wir über dich gespeichert haben, kannst du hier herunterladen.
  • Wie lautet Dein Minecraft-Name? incomming

    Welche Minecraft-Version benutzt Du? 1.13

    Benutzt Du Modifikationen und/oder Mod-Loader (z.B. LabyMod, Forge, etc.)? Wenn ja, welche? Optifine

    Auf welchem Server besteht der Bug? Allen

    Wie wurde der Bug ausgelöst/wie hast Du ihn herausgefunden? beim Login

    Müssen bestimmte Bedingungen zum Produzieren des Bugs erfüllt sein (z.B. Server-Lags)? Nein

    Was genau macht der Bug? Ich kann mich nicht einloggen

    Wie könnte man den Bug beheben? mich unblocken

    Hast Du noch abschließende Worte zu sagen? Ich freue mich auf baldige Lösung :-)


    Edit:

    Problem Gefixt, danke!

    Einmal editiert, zuletzt von incomming ()

  • Da Wir das gleiche Proplem haben setze ich unseren Bugreport dazu:/ Hoffe das ist Okay!

    Wie lautet Dein Minecraft-Name? Leikira09 und MReAL09 (Mein Mann hat das gleiche Problem)

    Welche Minecraft-Version benutzt Du? 1.8.9

    Benutzt Du Modifikationen und/oder Mod-Loader (z.B. LabyMod, Forge, etc.)? Wenn ja, welche? LabyMod

    Auf welchem Server besteht der Bug? Allen!

    Wie wurde der Bug ausgelöst/wie hast Du ihn herausgefunden? Beim Login

    Müssen bestimmte Bedingungen zum Produzieren des Bugs erfüllt sein (z.B. Server-Lags)? Nein

    Was genau macht der Bug? Wir können nicht einloggen weil wir als Bots erkannt werden, sind aber bereits beim Unlock freigeschaltet und konnten 2 Wochen ohne Probleme spielen. Problem besteht seit dem Nachmittag!
    Haben auch schon eine E-Mail an den Support geschrieben! Die verschiedenen Bungees 1-11 und Team wurden auch getestet.

    Wie könnte man den Bug beheben? Wissen wir nicht

    Hast Du noch abschließende Worte zu sagen? Danke für die Aufmerksamkeit, freuen uns bald wieder bei euch spielen zu dürfen :love:



    !!! Problem wurde gefixxed !!!

    Vielen Dank dafür :!:<3

    2 Mal editiert, zuletzt von Leikira ()